Modérateur: OcéaneO

Avatar de l’utilisateur
Par Mamichou
#34550 A moniquette :clap: :clap:
Bonjour
Je viens de lire intégralement ton journal sur le MW et merci beaucoup pour toutes les explications et les commentaires de tous ceux qui t'ont aidé dans ta première aventure , je l'ai mis en favori sur mon ordi. Il va me servir de tuteur car il a répondu a bien des questions que je me pose et il va sûrement beaucoup me servir pour la suite.
Bien amicalement à toi
Mamichou :b
Avatar de l’utilisateur
Par Mamichou
#34566 Au secours j'ai introduit le 2ème bac :shock:

Décidément ou je ne viens pas du tout où je viens 3 fois par jours sur le forum :x
J'ai vraiment besoin d'explications je croyais pouvoir gérer après lecture de quelques sujets sur le forum et bien pas du tout
J'ai fais sûrement quelque chose qu'il ne fallait pas mais je ne sais pas quoi d'où mon appel au secours
Je récapitule mes gestes depuis ce matin :
Je suis donc en possession d'un MW depuis environ 2 mois 1/2 et j'ai voulu introduire le 2ème bac
Dans le bac 2 j'ai mis une fin de litière de démarrage qui me restais + 2 poignées du terreau du bac 1+ les déchets du Bac 1+ un peu de vita vers que j'avais + des bouts de boîtes a œufs et la fin du tapis coco en décomposition
Dans le bac 1 j'ai bien aéré le terreau et j'ai formé une pyramide
Dans le bac de récupération j'ai récupéré les lombrics qu'il y avait dedans et je les ai mis dans le bac 2
J'ai récupéré la boue
J'ai mis un tapis coco tout neuf sur le bac 2 et j'ai tout refermé
Tout a l'heure par curiosité j'ai voulu voir si tout allait bien et là catastrophe : fuite d'un grand nombre de lombrics a l'extérieur du Bac 2 , lombric amorphes dans le bac 1 , lombrics en bonne quantité dans le bac de récupération
J'ai remis le terreau du bac 1 en position normale et tous les lombrics ont été remis dans le bac 1 avec un peu de vita vers
J'ai laissé le bac 2 en l'état
Voilà qu'ai je fais de mal ? Ou est mon problème ?
Si quelqu'un peu m'aider ce sera très volontiers car jusqu'à hier tout ce passait bien et vlan ! Tout cloche d'un coup
Merci pour vos conseils ou réponses
Je vous attends avec impatience
Bien amicalement
Mamichou
Avatar de l’utilisateur
Par Moniquette
#34587 Bonjour Mamichou

Désolée pour le retard de la réponse, ce n'est qu'aujourd'hui que j'ai pris connaissance de tous tes messages de ces derniers jours (je comprends pas pourquoi je rate tant de messages, ces derniers temps)

Lorsqu'on commence un nouveau bac, il est normal que les vers (qui sont des eisenias, et non des lombrics) ne le colonisent pas immédiatement. Je trouve moi aussi que l'ajout d'un nouveau bac est un peu un nouveau départ à chaque fois, car il faut que les nouveaux déchets se décomposent un peu pour les vers puissent commencer à les grignoter. Du coup, au début ça ne leur plaît pas trop, et ils ont parfois tendance à retourner dans le bac de dessous. Mais ce n'est l'affaire que de quelques jours puis ils viennent prendre possession de leur nouvel espace. Entre temps, il faut juste surveiller, comme d'hab, que les déchets du bac 2 ne fermentent pas, sinon ça plaira encore moins aux vers ! :mrgreen: et bien sûr qu'il y ait toujours un contact entre les bacs.

Bon, ça fait maintenant quelques jours que tu nous avais écrit, comment ça se passe aujourd'hui ? Est-ce que tout s'est mis en place entre temps ?

à te lire...
Moniquette
Avatar de l’utilisateur
Par lombricolo 63
#34590 Bonjour Mamichou,

quand on pose un nouveau bac ,nul besoin de refaire une litière ,on peut, mais ce n'est pas une obligation,mettre une poignée des déchets du dessous,ceux-ci déjà colonisés par les bactéries, accélèrent le processus.sinon ,on peut très bien tout simplement,mettre de nouveaux déchets et surveiller la montée des vers pour ne pas provoquer de fermentation.
Tu as refais une litière,celle-ci était sûrement pratiquement stérile,peut-être pas assez humide et que sais-je encore,les vers n'ont pas aimé et la fuite est leur réponse.
Tu aurai du aussi laisser le bac de dessous sans intervention, juste poser l'autre dessus .A moins que tu n'es vraiment trop rempli,dans ce cas tu en mets un peu au dessus.
A+
Lombricolo63
Avatar de l’utilisateur
Par Mamichou
#34595 Merci merci Lombricolo et Moniquette
Je suis ravie de vous de vous lire , pas de problème si la réponse est tardive je comprends bien que vous n'avez pas que le forum dans votre vie !!!!
Bon finalement plus de peur que de mal beaucoup de vers sont dans le bac 1 mais certains sont dans le 2 et aucune fuite à l'horizon
L'humidité est revenue dans le 2 et ..... Rien ne sent mauvais :clap: :clap:
Pour le prochain bac j'ai bien compris la leçon : un peu de la litière du dessous , contact entre les 2 , à manger au dessus et on ne touche à rien on surveille
Finalement , j'ai voulu faire au mieux mais le mieux est souvent l'ennemis du bien !!!! Donc restons simple
Encore merci
Bonne soirée et à bientôt pour de nouvelles aventures :b