Cette partie est obligatoire

Modérateur: OcéaneO

Par Waspe
#40124 Bonjour à tous !

Je m'appelle Samantha, j'ai 26 ans et vis à Nancy.

J'ai installer notre lombricomposteur le 26 juin dernier mais les débuts ont été assez difficiles...

Mon conjoint et moi avons voulu (enfin surtout moi mais il me soutient :) ) faire l'acquisition d'un LC car nous avons commencer une démarche zéro déchets et ça nous semblait la suite logique. Nous avons mit un an avant de nous décider.

Donc je disait, des débuts difficiles... pas mal de vers on fuient les premières nuits, une bonnes dizaines par nuit pendant une semaine. J'ai failli baisser les bras... Je ne comprenais pas ce que je faisais de mal surtout que, dans ma ville, à Nancy, il y a une formation de dispensée avant l'acquisition du LC et c'était top! J'avais des solutions pour pas mal de problème mais pas celui là.

Le problème c'est résolu en 8/10 jours. J'ai pu lire ici et là que le voyage les auraient stressés ^^

Depuis tout roule :) j'ai un peu peur des forte chaleur 30/32° au plus chaud. Ils ne mangent quasi plus rien donc je n'alimente plus non plus.

En tout cas, je prend plaisir à lire les différents topics de ce forum, vous formezune belle communauté, merci!

Je répondrai à vos questions si vous en avez :)

À bientôt :)
Avatar de l’utilisateur
Par lombricolo 63
#40127 Bonjour Waspe,

bienvenue sur notre forum.

Tu pourrais nous dire le modèle de ton lombricomposteur et si tu sais d'où proviennent tes vers . J'ai bien ma petite idée mais j'attend ta réponse.
A+
Lombricolo63