Pas assez humide ? Trop humide ? Comment savoir ? Comment faire ?

Modérateur: OcéaneO

Par jn0
#4389 bonjour,

j'ai acheté il y a un mois environ 500gr de lombrics, que j'ai récupéré dans leur milieu, à savoir dans une sorte de mélange boue/paille, car le producteur m'avait donné des lombrics à différents stades, notamment en état d'oeufs,

je les ai installé dans la buanderie, il doit faire 13/14° à cette période, dans un composteur fabriqué maison, je leur donne à manger en petites quantité, les lombris vont bien, du oins ce que je vois, jen vois pas mal sous la nourriture, même si la décomposition est très lente, mais ce qui m'intrigue est que je n'ai pas une seule goutte de jus.... il faut savoir que c'est la seconde fois que j'eleve des lombrics, j'avais commencé en été avec deux fois moins de vers, et ca avait bien marché jusqu'à ce qu'ils meurent à cause d'une acidite trop importante, maintenant je fais bien attention à ne pas leur donner des agrumes et de l'ail....

est ce que qq aurait une idée de ce qui se passe?
merci
Avatar de l’utilisateur
Par foxlolo
#4390 Bonjour,
La température basse peut être à l'origine. La décomposition se fait lentement.

Quel est le taux d'humidité du compost ?
Y a t il des gouttes d'eau sur les parois ?

Si tu veux absolument du jus, tu peux rajouter du carton moulé, ou verser un peu d'eau de temps en temp.

A+
Foxlolo
Avatar de l’utilisateur
Par bce1970
#4397 Nous avons abordé ce sujet ici
viewtopic.php?f=9&t=645&p=4287#p4287
je t'y ferai donc une réponse similaire : la récolte du thé est forcément proportionnelle à l'apport d'eau, via les épluchures ou ajouté, il faut toutefois ne pas charger le lombricomposteur en humidité inutilement, sous peine de voir d'autre problèmes apparaître. C'est là un des intérêts du lombricomposteur, cette obligation à trouver un équilibre, il s'agit d'un écosystème à part entière